RubyGems Navigation menu

fluent-plugin-grafana-loki 1.2.16

Output plugin to ship logs to a Grafana Loki server

Versions:

  1. 1.2.16 - October 27, 2020 (13 KB)
  2. 1.2.15 - October 16, 2020 (13 KB)
  3. 1.2.14 - July 23, 2020 (13 KB)
  4. 1.2.12 - May 15, 2020 (12.5 KB)
  5. 1.2.11 - March 26, 2020 (12 KB)
Show all versions (20 total)

Runtime Dependencies (1):

  • fluentd >= 1.9.3, < 2
  • Development Dependencies (6):

    Owners:

    Pushed by:

    Authors:

    • woodsaj, briangann, cyriltovena

    SHA 256 checksum:

    bd2a2b1de895a63d8181ef01b053699eec1e363ae3b265ce1aaf5091b4bfa849

    Total downloads 831,881

    For this version 391,976

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: