RubyGems Navigation menu

fluent-plugin-graphite 0.0.6

fluentd output plugin to send metrics to graphite

Versions:

  1. 0.0.6 - August 14, 2015 (8.5 KB)
  2. 0.0.5 - December 2, 2014 (8.5 KB)
  3. 0.0.4 - April 8, 2014 (8.5 KB)
  4. 0.0.3 - April 8, 2014 (8.5 KB)
  5. 0.0.2 - April 7, 2014 (8 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Satoshi SUZUKI

Owners:

9b3feef3c1d8f80e42004ec0b23867b3

Sha 256 checksum:

03248495bf95c1f937984108b685df9d48340255b70db8d527bac48d3f74d1c8

Total downloads 4,198

For this version 204

Show all versions (6 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: