RubyGems Navigation menu

fluent-plugin-groonga-log 0.1.1

You can detect Groonga error in real time by using this plugin.

Versions:

  1. 0.1.1 - September 28, 2017 (9 KB)
  2. 0.1.0 - September 27, 2017 (9 KB)

Runtime Dependencies (2):

  • fluentd < 2, >= 0.14.10
  • groonga-log >= 0.1.1
  • Development Dependencies (3):

  • bundler ~> 1.14
  • rake ~> 12.0
  • test-unit ~> 3.0
  • Owners:

    Authors:

    • Yasuhiro Horimoto

    SHA 256 checksum:

    77dfb45a6cc190735c2b5bb543ba8fb497bc2961bca39a1107edd43101ba2a0d

    Total downloads 2,873

    For this version 1,709

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    LGPL-3

    Required Ruby Version: >= 0

    Links: