RubyGems Navigation menu

fluent-plugin-growthforecast 0.2.9

For GrowthForecast, see http://kazeburo.github.com/GrowthForecast/

Versions:

  1. 0.2.9 - July 2, 2015 (13.5 KB)
  2. 0.2.8 - August 18, 2014 (13.5 KB)
  3. 0.2.7 - March 7, 2014 (13.5 KB)
  4. 0.2.6 - October 28, 2013 (13.5 KB)
  5. 0.2.5 - September 3, 2013 (13.5 KB)
Show all versions (17 total)

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Sha 256 checksum:

f16407bfe483297fb8013b7ee0320245bc7614ba883b682b34938055e90a1d48

Total downloads 30,017

For this version 467

Show all versions (17 total)

Required Ruby Version: >= 0

License:

APLv2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: