RubyGems Navigation menu

fluent-plugin-honeycomb 0.8.2

Fluentd output plugin for Honeycomb.io

Versions:

  1. 0.8.2 - June 07, 2019 (9.5 KB)
  2. 0.8.1 - June 07, 2019 (9.5 KB)
  3. 0.8.0 - April 25, 2019 (9.5 KB)
  4. 0.7.1 - October 13, 2018 (9.5 KB)
  5. 0.7.0 - January 26, 2018 (9.5 KB)
Show all versions (15 total)

Runtime Dependencies (2):

Development Dependencies (10):

Owners:

Authors:

  • The Honeycomb.io Team

SHA 256 checksum:

a7959e29ec7db09221ecda8e0c5a9b3065cb97a4cc2b3dce05135dd1503d7469

Total downloads 22,059

For this version 7,516

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: