RubyGems Navigation menu

fluent-plugin-hrforecast 0.0.2

For HRForecast

Versions:

  1. 0.0.2 - September 25, 2015 (14.5 KB)
  2. 0.0.1 - May 23, 2014 (14 KB)

Runtime Dependencies (1):

Authors:

  • do-aki

Owners:

0d61d3aa81578bb30e76e2f6d48c2af4

SHA 256 checksum:

df05f8cd85d15053fdf3a38ab353091915f43c33a789fa4b8f5934cffda20983

Total downloads 2,106

For this version 913

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APLv2

Required Ruby Version: >= 0

Links: