RubyGems Navigation menu

fluent-plugin-ilm_text_to_json 0.0.1

"this is just our exclusive plugin for the special purpose"

Versions:

  1. 0.0.1 - June 30, 2017 (5 KB)

Runtime Dependencies (2):

  • fluentd ~> 0.12.0
  • massive_record ~> 0.2.2
  • Development Dependencies (3):

  • bundler ~> 1.15
  • rake >= 0.9.2
  • rspec ~> 3.0
  • Owners:

    Authors:

    • minwoo lee

    SHA 256 checksum:

    20e430195aaaa3a1c2ff67ed4b30ab7616e3d7e975296e177135d5d0551919e8

    Total downloads 981

    For this version 981

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: