RubyGems Navigation menu

fluent-plugin-inline-classifier 0.1.0

Fluentd plugin to classify each message and inject the result into it

Versions:

  1. 0.1.0 - April 19, 2014 (11 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Yoshihisa Tanaka

Owners:

C56cdcf745c0890f32b092a3c0d4b9f5

Sha 256 checksum:

fb535345e94f4580f2bfca5db0ec64c6c6e7c780d4b799292330a7322cff9551

Total downloads 677

For this version 677

Required Ruby Version: >= 0

Licenses:

Apache License, Version 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: