RubyGems Navigation menu

fluent-plugin-jabber 0.4.0

Fluentd output plugin for XMPP(Jabber) protocol

Versions:

  1. 0.4.0 - April 03, 2013 (8 KB)
  2. 0.3.0 - February 02, 2013 (8 KB)
  3. 0.1.1 - January 29, 2013 (7 KB)
  4. 0.1.0 - January 27, 2013 (6.5 KB)
  5. 0.0.1 - January 15, 2013 (4.5 KB)

Runtime Dependencies (3):

Development Dependencies (1):

  • rspec >= 0
  • Owners:

    Authors:

    • todesking

    SHA 256 checksum:

    b0734c453787239c8de8983b21a03e8a9f5ddda8cfd999e8ed9431b9a658d5e0

    Total downloads 12,331

    For this version 3,891

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: