RubyGems Navigation menu

Reverse dependencies for fluent-plugin-kafka Latest version of the following gems require fluent-plugin-kafka

Total downloads 8,162,417

For this version 188,352

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.1.0

Links: