RubyGems Navigation menu

fluent-plugin-keep-forward 0.1.8

Fluentd plugin to keep forwarding to a node

Versions:

  1. 0.1.8 - March 28, 2015 (10.5 KB)
  2. 0.1.7 - April 05, 2014 (10 KB)
  3. 0.1.6 - March 28, 2014 (10 KB)
  4. 0.1.4 - March 20, 2014 (9.5 KB)
  5. 0.1.3 - March 19, 2014 (9.5 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

78a167672168975b4d2a38f1bf051555f68f43e717a93073c71e5c92582097e0

Total downloads 22,260

For this version 2,759

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: