RubyGems Navigation menu

fluent-plugin-kibana-server 0.0.2

Fluentd plugin which serves Kibana within fluentd process

Versions:

  1. 0.0.2 - November 11, 2013 (837 KB)
  2. 0.0.1 - November 10, 2013 (7 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • OKUNO Akihiro

SHA 256 checksum:

11a677aa55f81e8da95fdadece2fe92a26d75381649c6f9a327a628d5b531c62

Total downloads 8,534

For this version 6,852

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: None

Links: