RubyGems Navigation menu

fluent-plugin-kv-parser 1.0.0

Fluentd parser plugin to parse key value pairs

Versions:

  1. 1.0.0 - December 26, 2017 (7 KB)
  2. 0.1.0 - December 26, 2017 (7.5 KB)
  3. 0.0.2 - December 22, 2017 (7 KB)
  4. 0.0.1 - December 17, 2014 (7 KB)

Runtime Dependencies (1):

  • fluentd < 2, > 0.14.0
  • Development Dependencies (2):

    Owners:

    Authors:

    • kiyoto

    SHA 256 checksum:

    96f734be482cc59e15786d666fd5c833fc6853543aeaabc56f8eeb20fe1d6dc6

    Total downloads 135,402

    For this version 46,420

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: