RubyGems Navigation menu

fluent-plugin-leftronic 0.0.4

Leftronic output plugin for Fluentd.

Versions:

  1. 0.0.4 - August 25, 2013 (7 KB)
Show all versions (4 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • toyama0919

    SHA 256 checksum:

    7fd4dfc37cec9c7e50ad797bd26023de23bd45bfc03589b98cea68976c6787e7

    Total downloads 2,963

    For this version 2,660

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: