RubyGems Navigation menu

fluent-plugin-mackerel 1.1.0

fluent plugin to send metrics to mackerel.io

Versions:

  1. 1.1.0 - October 12, 2017 (11.5 KB)
  2. 1.0.0 - June 28, 2017 (11.5 KB)
  3. 0.1.3 - August 14, 2015 (11.5 KB)
  4. 0.1.2 - April 14, 2015 (11.5 KB)
  5. 0.1.1 - February 26, 2015 (11 KB)
Show all versions (15 total)

Runtime Dependencies (2):

  • fluentd < 2, >= 0.14.8
  • mackerel-client >= 0.3.0
  • Development Dependencies (4):

    Owners:

    Authors:

    • tksmd, hatz48, stanaka, Songmu

    SHA 256 checksum:

    803bc2dde7dd3a3e1ab332ed0f6f65dbc9e5a7e372c725f1d3d7c80fb6d287cc

    Total downloads 130,052

    For this version 34,616

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 1.9.3

    Links: