RubyGems Navigation menu

fluent-plugin-measure_time 0.2.1

Fluentd plugin to measure elapsed time to process messages

Versions:

  1. 0.2.1 - April 09, 2016 (14 KB)
  2. 0.2.0 - April 09, 2016 (14 KB)
  3. 0.1.2 - September 21, 2014 (13.5 KB)
  4. 0.1.1 - April 12, 2014 (13 KB)
  5. 0.1.0 - April 12, 2014 (13 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

cceee873333cfcb792fc43ce9f226a123d19cb5c6bf9568cfd0c83995eedab43

Total downloads 7,583

For this version 1,862

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: