RubyGems.org

MetricSense - application metrics aggregation plugin for Fluentd

installgem install fluent-plugin-metricsense
Authors

Sadayuki Furuhashi

4,743 total downloads 629 for this version
Owners

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Gemfile
gem 'fluent-plugin-metricsense', '~> 0.2.4'
Versions
  1. 0.2.4 December 12, 2013 (10.5 KB)
  2. 0.2.3 August 7, 2013 (9.5 KB)
  3. 0.2.2 August 3, 2013 (9.5 KB)
  4. 0.2.1 May 10, 2013 (9.5 KB)
  5. 0.2.0 May 10, 2013 (9.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. fluentd ~> 0.10.6