RubyGems Navigation menu

fluent-plugin-moogaiops 0.1.0

Matcher (Output plugin) to send Fluentd events to the Moog AIOps REST LAM

Versions:

  1. 0.1.0 - March 17, 2017 (8 KB)

Runtime Dependencies (3):

  • fluentd < 0.14, >= 0.12
  • json ~> 2.0
  • rest-client ~> 2.0
  • Development Dependencies (2):

  • bundler ~> 1.14
  • rake ~> 10.0
  • Owners:

    Authors:

    • stephen

    SHA 256 checksum:

    bf9cbde63f670578a8cf59e6e351e92376c01fea076a0b0a27ea7239c4be2259

    Total downloads 1,060

    For this version 1,060

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: