RubyGems Navigation menu

fluent-plugin-multiprocess 0.1.1

Multiprocess agent plugin for Fluentd event collector

Versions:

  1. 0.1.1 - January 8, 2015 (7 KB)
  2. 0.1.0 - September 17, 2013 (5.5 KB)

Development Dependencies:

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586

Sha 256 checksum:

e7110889a3a0f7006ad0bd57d44ac906a4619fe6bd9380484418274080f70c47

Total downloads 5,290

For this version 815

Required Ruby Version: >= 0

Licenses:

Apache 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: