RubyGems Navigation menu

fluent-plugin-mysql-prepared-statement 0.0.5

fluent plugin mysql prepared statement

Versions:

  1. 0.0.5 - September 14, 2015 (8 KB)
  2. 0.0.4 - June 02, 2015 (8 KB)
  3. 0.0.3 - March 31, 2014 (8 KB)
  4. 0.0.2 - January 09, 2014 (8 KB)
  5. 0.0.1 - January 02, 2014 (8 KB)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • spork >= 0
  • test-unit >= 3.1.0
  • Owners:

    Authors:

    • Hiroshi Toyama

    SHA 256 checksum:

    b7ce6370a0fe29b6cd2bec43c62adb224c8c7c3dca5a94af597654f025410f13

    Total downloads 8,344

    For this version 2,155

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: