RubyGems Navigation menu

fluent-plugin-mysql-replicator 0.6.0

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 0.6.1 - April 15, 2017 (15.5 KB)
  2. 0.6.0 - April 15, 2017 (15.5 KB) yanked
  3. 0.5.2 - November 13, 2015 (14.5 KB)
  4. 0.5.1 - November 09, 2015 (14.5 KB)
  5. 0.5.0 - September 16, 2015 (14.5 KB)
  6. 0.4.3 - December 18, 2014 (14 KB)
Show all versions (19 total)

Authors:

  • Kentaro Yoshida

Owners:

B55f013505360592cdbba0676078981f

SHA 256 checksum:

e01cf39354163ea4ca3cecea04253c43b567f1439aefada54e5a1dbe46470379

Required Ruby Version: >= 0

Links: