RubyGems Navigation menu

fluent-plugin-netflow 1.0.2

Netflow plugin for Fluentd

Versions:

  1. 1.0.2 - March 20, 2019 (18 KB)
  2. 1.0.1 - December 12, 2018 (18 KB)
  3. 1.0.0.rc2 - May 16, 2017 (18 KB)
  4. 1.0.0.rc1 - February 09, 2017 (18 KB)
  5. 0.2.8 - May 16, 2017 (18 KB)
Show all versions (21 total)

Runtime Dependencies (2):

  • bindata ~> 2.1
  • fluentd >= 0.14.10, < 2
  • Development Dependencies (2):

  • rake >= 0.9.2
  • test-unit ~> 3.0
  • Owners:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    86413fec5c052e7959c147e21eafdd6e05269a7fcfcfec53c70774d2513c15a6

    Total downloads 47,498

    For this version 17,353

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 0

    Links: