RubyGems Navigation menu

fluent-plugin-nfct-parser 0.1.1

Fluentd parser plugin for libnetfilter_conntrack snprintf format

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - May 31, 2018 (8 KB)
  2. 0.1.0 - May 29, 2018 (8 KB)

Runtime Dependencies (2):

fluentd >= 0
strptime >= 0

Development Dependencies (3):

bundler >= 0
rake >= 0
test-unit >= 0

Owners:

Authors:

  • Sorah Fukumori

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 3,783

For this version 2,174

License:

MIT

Required Ruby Version: >= 0

Links: