RubyGems Navigation menu

fluent-plugin-norikra 0.2.1

process events on fluentd with SQL like query, with built-in Norikra server if needed.

Versions:

  1. 0.2.1 - May 29, 2014 (20.5 KB)
  2. 0.2.0 - April 24, 2014 (20.5 KB)
  3. 0.1.2 - April 2, 2014 (20 KB)
  4. 0.1.1 - March 26, 2014 (19.5 KB)
  5. 0.1.0 - December 9, 2013 (19 KB)
Show all versions (14 total)

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Sha 256 checksum:

da4701f26ac07b9a5173fc56387d2deb42ddd7285ab105d3b0297d83a009f39b

Total downloads 10,610

For this version 2,100

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

APLv2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: