RubyGems Navigation menu

fluent-plugin-out_chatwork 0.0.99.0

[DEPRECATION] This is deprecated. Please install https://rubygems.org/gems/fluent-plugin-chatwork instead of fluent-plugin-out_chatwork

Versions:

  1. 0.0.99.0 - December 9, 2016 (9 KB)
  2. 0.0.99.0.beta1 - December 9, 2016 (9 KB)
  3. 0.0.3 - June 26, 2014 (8 KB)
  4. 0.0.2 - June 25, 2014 (8 KB)
  5. 0.0.1 - June 25, 2014 (7.5 KB)

Runtime Dependencies (1):

Authors:

  • sue445

Owners:

Fbf625a9c371d2d87fe0d4343b68dc65

SHA 256 checksum:

7dccb98f381f9de99c67ce76c54b959cd22df4abde8e5612aeceb8f38f90f5e5

Total downloads 5,352

For this version 659

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: