RubyGems Navigation menu

fluent-plugin-parameterized-path 0.2.1

Apply the value of the specified field to part of the path.

Versions:

  1. 0.2.1 - March 01, 2017 (13 KB)
  2. 0.2.0 - January 05, 2017 (13 KB)
  3. 0.1.1 - December 21, 2016 (13 KB)
  4. 0.1.0 - December 13, 2016 (13 KB)

Runtime Dependencies (1):

Authors:

  • Masayasu Yamamoto

Owners:

F5adc98895b94bd53f2e52cc004b1287

SHA 256 checksum:

697c973dae7b7c947e7121b7c36559ae95956083f2ac92d4e8402d606381969c

Total downloads 1,283

For this version 353

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License 2.0

Required Ruby Version: >= 2.1.0

Links: