RubyGems Navigation menu

fluent-plugin-parser-cloudfoundry-syslog 1.0.0

CloudFoundry log parser for Fluentd

Versions:

  1. 1.0.0 - January 14, 2022 (15.5 KB)
  2. 0.1.1 - December 29, 2021 (15.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 2.1
  • rake ~> 13.0
  • test-unit ~> 3.3
  • Owners:

    Pushed by:

    Authors:

    • Matteias Collet

    SHA 256 checksum:

    eb0f9c6fee444d74044e471d5b63db1a7e6ff8a9e76b1dbce66addd49e841d56

    Total downloads 393

    For this version 123

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: