RubyGems Navigation menu

fluent-plugin-parser-protobuf 0.1.2

Protobuf parser for Fluentd.

Versions:

  1. 0.1.2 - June 03, 2020 (12 KB)
  2. 0.1.1 - June 01, 2020 (11.5 KB)
  3. 0.1.0 - June 01, 2020 (11.5 KB)

Runtime Dependencies (3):

Development Dependencies (1):

  • test-unit ~> 3.3.0
  • Owners:

    Pushed by:

    Authors:

    • Hiroshi Hatake

    SHA 256 checksum:

    a9df36d7fcdc4c9cf0f6f363f86813549cd317e51c667cb58baae046722907a9

    Total downloads 1,448

    For this version 647

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3.0

    Links: