RubyGems Navigation menu

fluent-plugin-pgjson 1.0.1

Fluentd Output Plugin for PostgreSQL JSON Type.

Versions:

  1. 1.0.1 - July 29, 2020 (9 KB)
  2. 1.0.0 - August 23, 2018 (9 KB)
  3. 0.0.9 - June 24, 2018 (8.5 KB)
  4. 0.0.8 - September 01, 2015 (8 KB)
  5. 0.0.7 - December 26, 2014 (8 KB)
Show all versions (11 total)

Runtime Dependencies (2):

  • fluentd >= 1.0.0, < 2
  • pg >= 0
  • Development Dependencies (2):

  • rake >= 11.0
  • test-unit >= 3.1.0
  • Owners:

    Pushed by:

    Authors:

    • OKUNO Akihiro

    SHA 256 checksum:

    caab862d00945943ddcb78f79baec9acc88fbcd99c21cbe7909564f5de953301

    Total downloads 23,503

    For this version 1,255

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: