RubyGems Navigation menu

fluent-plugin-pull_forward 0.0.2

Fluentd plugin that store data to be forwarded, and send these when client(input plugin) requests it, over HTTPS and authentication

Versions:

  1. 0.0.2 - August 18, 2014 (27 KB)
  2. 0.0.1 - August 01, 2014 (27 KB)

Development Dependencies (2):

Owners:

Authors:

  • TAGOMORI Satoshi

SHA 256 checksum:

f9006fb18d0ad9eceb4e3530476c625e9c3854190ef8b7d7944fd0adda4e82d2

Total downloads 3,316

For this version 2,076

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APLv2

Required Ruby Version: >= 0

Links: