RubyGems Navigation menu

fluent-plugin-raygun 0.0.2

Fluentd output plugin that sends aggregated errors/exception events to Raygun. Raygun is a error logging and aggregation platform.

Versions:

  1. 0.0.2 - May 24, 2018 (7.5 KB)
  2. 0.0.1 - April 10, 2018 (7.5 KB)

Runtime Dependencies (2):

Development Dependencies (5):

Owners:

Authors:

  • Taylor Lodge

SHA 256 checksum:

0e795f88c6325830ae17b0365a4b95e12d6ecc90acb88fdf8b271f4325ca5794

Total downloads 1,097

For this version 629

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: