RubyGems Navigation menu

fluent-plugin-rds-log 0.1.6

Amazon RDS slow_log and general_log input plugin for Fluent event collector

Versions:

  1. 0.1.6 - August 31, 2015 (8 KB)
  2. 0.1.5 - May 19, 2015 (7 KB)
  3. 0.1.4 - May 11, 2015 (7 KB)
  4. 0.1.3 - October 14, 2013 (7.5 KB)
  5. 0.1.2 - October 13, 2013 (7.5 KB)
Show all versions (23 total)

Development Dependencies:

Authors:

  • shinsaka

Owners:

B02235b618d1b56752aeef5c32307a4c

Sha 256 checksum:

fb9d56f7fbce5d1af60ddba9df50dc537781f27474a4a541beeee52ebc5306a1

Total downloads 4,688

For this version 38

Show all versions (23 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: