RubyGems Navigation menu

fluent-plugin-redis-pubsub 0.0.1

redis-pubsub plugin for Fluentd

Versions:

  1. 0.0.1 - September 21, 2013 (10 KB)

Runtime Dependencies (2):

  • fluentd ~> 0.10.0
  • redis ~> 2.2.2
  • Owners:

    Authors:

    • Freddie Fujiwara

    SHA 256 checksum:

    8ab6937ec0fecf3f8221b6f46b6a8b7dccbf1dc52e7f718407869ce220f36edf

    Total downloads 3,003

    For this version 3,003

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: