RubyGems.org

Fluentd plugin to re-emit messages avoiding infinity match loop

installgem install fluent-plugin-reemit
Authors

Naotoshi Seo

1,526 total downloads 122 for this version
Owners

Aef92c3acc29ad8543e04135687fc4f1

Licenses

MIT

Gemfile
gem 'fluent-plugin-reemit', '~> 0.0.4'
Versions
  1. 0.0.4 April 4, 2014 (7.5 KB)
  2. 0.0.3 February 4, 2014 (7.5 KB)
  3. 0.0.2 January 22, 2014 (7.5 KB)
  4. 0.0.1 January 21, 2014 (7.5 KB)
Runtime Dependencies
  1. fluentd ~> 0.10.17
Ruby Dependency
  1. >= 0