RubyGems Navigation menu

fluent-plugin-sd-dns 0.1.0

DNS based service discovery plugin for Fluentd

Versions:

  1. 0.1.0 - September 24, 2020 (12.5 KB)

Runtime Dependencies (1):

  • fluentd >= 1.8
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    f75671270e8f2fabad467403dff6d6802fe2f48275f5fe0be932294155321582

    Total downloads 15,510

    For this version 15,510

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: