RubyGems Navigation menu

fluent-plugin-sentry 0.0.5

Fluentd output plugin that sends aggregated errors/exception events to Sentry. Sentry is a event logging and aggregation platform.

Versions:

  1. 0.0.5 - June 7, 2016 (9.5 KB)
  2. 0.0.4 - June 7, 2016 (9.5 KB)
  3. 0.0.3 - June 3, 2016 (9.5 KB)
  4. 0.0.2 - October 30, 2015 (9.5 KB)
  5. 0.0.1 - February 24, 2014 (7 KB)

Authors:

  • Kentaro Yoshida

Owners:

B55f013505360592cdbba0676078981f

SHA 256 checksum:

e8ec61977da622f65f82d5bb8eaa2a752e7760239350070d9506baf924c868a3

Total downloads 4,740

For this version 805

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: