RubyGems Navigation menu

fluent-plugin-ses 0.0.4

Fluent output plugin for AWS SES

Versions:

  1. 0.0.4 - April 19, 2013 (8 KB)
  2. 0.0.3 - April 9, 2013 (8 KB)
  3. 0.0.2 - March 30, 2013 (8 KB)
  4. 0.0.1 - March 29, 2013 (8 KB)

Authors:

  • Spring_MT

Owners:

Aa777465acd82d13333678f3fc082c59

Sha 256 checksum:

b03c5ee134a27f44ec39e6b39d3e5df0f6452b82236be232f0772ba180c3aee0

Total downloads 3,865

For this version 1,072

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: