RubyGems Navigation menu

fluent-plugin-slack 0.6.1

fluent Slack plugin

Versions:

  1. 0.6.1 - May 16, 2015 (15 KB)
  2. 0.6.0 - April 2, 2015 (14.5 KB)
  3. 0.5.5 - April 1, 2015 (13.5 KB)
  4. 0.5.4 - March 31, 2015 (13 KB)
  5. 0.5.3 - March 29, 2015 (12.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • Keisuke SOGAWA, Naotoshi Seo

Owners:

D51a3398d698dbbf4f2c21ef5e1d7219Aef92c3acc29ad8543e04135687fc4f1

Sha 256 checksum:

60e4c27025e32811f648fd648a224567f9a24996d4bd032188ca2f9ea9623498

Total downloads 9,013

For this version 2,190

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: