RubyGems Navigation menu

fluent-plugin-slackrtm 0.2.4

Slack Real Time Messagina input plugin for Fluentd

Versions:

  1. 0.2.4 - June 08, 2015 (11 KB)
  2. 0.2.3 - May 12, 2015 (11 KB)
Show all versions (5 total)

Runtime Dependencies (3):

fluentd < 2, >= 0.10.49
slack-rtmapi = 1.0.0.rc4

Development Dependencies (2):

rake >= 0.9.2
test-unit >= 3.0.8

Owners:

Authors:

  • Arata Tanaka

SHA 256 checksum:

6a280d75eb2e8ae45903a2f084efc7330e76011cac0e8bf0da8d75a36a470c77

Total downloads 5,250

For this version 3,138

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: