RubyGems Navigation menu

fluent-plugin-sort 1.0.0

Fluentd doesn't guarantee message order but you may keep message order.

Versions:

  1. 1.0.0 - October 14, 2014 (16.5 KB)

Runtime Dependencies (1):

Authors:

  • Project Hatohol

Owners:

SHA 256 checksum:

3fa3cebfd111cfc4ff134a354f9e0bc2ad17b8b6235b207e41b55c09f537af6c

Total downloads 1,979

For this version 1,979

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 0

Links: