RubyGems Navigation menu

fluent-plugin-split-array 0.1.1

Fluentd filter plugin to split array

Versions:

  1. 0.1.1 - June 23, 2020 (6.5 KB)
  2. 0.1.0 - October 24, 2017 (6.5 KB)
  3. 0.0.2 - May 27, 2017 (6.5 KB)
  4. 0.0.1 - August 28, 2015 (6.5 KB)

Runtime Dependencies (1):

  • fluentd >= 0.14.0, < 2
  • Development Dependencies (2):

  • rake >= 12.3.3
  • test-unit ~> 3.1
  • Owners:

    Pushed by:

    Authors:

    • SNakano

    SHA 256 checksum:

    dcf089ea27fc3f671d7c341e1138dd0a47c2d8c29994807dd89a3d0c4f838bb8

    Total downloads 46,340

    For this version 25,400

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: