RubyGems Navigation menu

fluent-plugin-sql 0.4.2

SQL input/output plugin for Fluentd event collector

Versions:

  1. 0.4.2 - July 2, 2015 (11.5 KB)
  2. 0.4.1 - March 5, 2015 (11.5 KB)
  3. 0.4.0 - February 2, 2015 (11.5 KB)
  4. 0.3.0 - August 28, 2014 (10 KB)
  5. 0.2.2 - December 9, 2013 (8 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Sha 256 checksum:

ec03f3acb7608c5985d78e29b96af1bdc3b0953152231a82dbebdd8369248e9d

Total downloads 3,048

For this version 196

Show all versions (6 total)

Required Ruby Version: >= 0

License:

Apache 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: