RubyGems Navigation menu

fluent-plugin-sqlite3 0.1.1

fluentd output to sqlite3

Versions:

  1. 0.1.1 - April 27, 2016 (5.5 KB)
  2. 0.1.0 - February 28, 2013 (4 KB)
  3. 0.0.0 - February 26, 2013 (3 KB)

Runtime Dependencies:

Authors:

  • Tomotaka Sakuma

Owners:

Af6301f6ea81366a4dc28cd572613a5b

SHA 256 checksum:

6f5fcbc4b60c2d66736c4e042faf30abc542e2316816f1d8e10cddf5a5c9bced

Total downloads 4,001

For this version 294

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: