RubyGems Navigation menu

fluent-plugin-sqs 1.6.0

Amazon SQS input/output plugin for Fluent event collector

Versions:

  1. 1.6.0 - July 3, 2015 (7.5 KB)
  2. 1.5.2 - May 26, 2015 (7.5 KB)
  3. 1.5.1 - November 7, 2014 (7.5 KB)
  4. 1.5.0 - November 7, 2014 (7.5 KB)
  5. 1.4.4 - November 7, 2014 (6 KB)
Show all versions (21 total)

Authors:

  • Yuri Odagiri

Owners:

F1cd1a327232f46dfd4b96b1da39e081

Sha 256 checksum:

94ed42a59d403f382b6d85eb68f4e2632f99d24e7e3fde4f19be6ae9605cb843

Total downloads 12,827

For this version 120

Show all versions (21 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: