RubyGems Navigation menu

fluent-plugin-sstp 0.0.0

Fluentd output plugin to send server using Sakura Script Transfer Protocol(SSTP)

Versions:

  1. 0.0.0 - January 26, 2014 (7 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rr >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • bash0C7

    SHA 256 checksum:

    d2b0911cb6418a2cbc1302fbd08b24d33297c3f7559407a8fa438f9ba43046c4

    Total downloads 2,411

    For this version 2,411

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Ruby's

    Required Ruby Version: None

    Links: