RubyGems Navigation menu

fluent-plugin-stats-notifier 0.0.5

Fluentd plugin to calculate statistics and then thresholding

Versions:

  1. 0.0.5 - September 15, 2017 (10.5 KB)
  2. 0.0.4 - April 12, 2014 (10.5 KB)
  3. 0.0.3 - January 02, 2014 (9.5 KB)
  4. 0.0.2 - December 27, 2013 (9.5 KB)
  5. 0.0.1 - December 27, 2013 (9 KB)

Runtime Dependencies (1):

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1

SHA 256 checksum:

fa1c3f40f83ef6dd3de9518fc144394cadaafa1be7ed4e4dc97e5c16b29c71a5

Total downloads 5,462

For this version 194

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: