RubyGems Navigation menu

fluent-plugin-storage-leveldb 0.0.2

Fluentd storage plugin for LevelDB.

Versions:

  1. 0.0.2 - April 20, 2017 (8 KB)
  2. 0.0.1 - April 10, 2017 (8 KB)

Authors:

  • Hiroshi Hatake

Owners:

SHA 256 checksum:

03f2ac43c5d194e7a83628a050ab28d3e912d33ce48845c8fb00398c5b5fcebe

Total downloads 1,116

For this version 677

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: