RubyGems Navigation menu

fluent-plugin-storage-memcached 0.1.1

Fluentd storage plugin for Memcached.

Versions:

  1. 0.1.1 - April 20, 2017 (8 KB)
  2. 0.1.0 - March 02, 2017 (8 KB)
  3. 0.0.3 - February 21, 2017 (8 KB)
  4. 0.0.2 - February 20, 2017 (8 KB)
  5. 0.0.1 - February 20, 2017 (8 KB)

Authors:

  • Hiroshi Hatake

Owners:

SHA 256 checksum:

393b770a890f18817b0357a2ea5972551e70101d8de7f6ad7e3ff568fd387ed3

Total downloads 2,531

For this version 756

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: