RubyGems Navigation menu

fluent-plugin-storage-mongo 0.0.5

Fluentd storage plugin for MongoDB.

Versions:

  1. 0.0.5 - April 20, 2017 (9.5 KB)
  2. 0.0.4 - February 20, 2017 (9.5 KB)
  3. 0.0.3 - February 18, 2017 (9.5 KB)
  4. 0.0.2 - February 17, 2017 (9.5 KB)
  5. 0.0.1 - February 16, 2017 (9 KB)

Owners:

Authors:

  • Hiroshi Hatake

SHA 256 checksum:

7b302024b364eec8d5c39cabc182fa0db6fef97bb5c11796f5e9f68fe3c23936

Total downloads 2,872

For this version 840

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: