RubyGems Navigation menu

fluent-plugin-tai64n_parser 0.2.0

Fluentd plugin to parse the tai64n format log.

Versions:

  1. 0.2.0 - September 24, 2016 (9.5 KB)
  2. 0.1.0 - February 19, 2014 (8.5 KB)
  3. 0.0.1 - February 12, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Akira Maeda, Naotoshi Seo

Owners:

A38f7cb47694d51c951f729ddc764a96Aef92c3acc29ad8543e04135687fc4f1

SHA 256 checksum:

89531b8da7b0d476e5503c5618837dd23e541061f70e446a13dcc45ab657b6a0

Total downloads 3,944

For this version 124

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: